


 <!DOCTYPE html PUBLIC
    "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">

  
    
    
    
    


  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="generator" content="Plone - http://plone.org" />

    
      <base href="http://autonomie.regione.emilia-romagna.it/news/2018/marzo/emilia-romagna-mondo-bando" /><!--[if lt IE 7]></base><![endif]-->
    

    
        
  
    
  <meta property="og:site_name" content="Autonomie" />
  <meta property="og:url" content="http://autonomie.regione.emilia-romagna.it/news/2018/marzo/emilia-romagna-mondo-bando" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="en_GB" />
  <meta property="og:title" content="Emilia-Romagna, mondo: bando" />
  <meta property="og:description" content="È online con 210 mila € per progetti e iniziative pro emiliano-romagnoli nel mondo. Riservato a enti locali e Aps con sede in regione. Scade il 13 aprile" />
  <meta property="og:image" content="http://autonomie.regione.emilia-romagna.it/news/2018/marzo/emilia-romagna-mondo-bando/@@images/baeef6d7-121a-48bc-a8ea-d3f5c9b0d9e5.jpeg" />
  
  <meta property="og:image:height" content="100" />
  <meta property="og:image:width" content="150" />
  <meta property="og:image:type" content="image/jpeg" />
  
  
  <meta property="fb:app_id" content="1620639474874773" />
  <script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.async = true;
        po.src = document.location.protocol + '//connect.facebook.net/en_GB/all.js#xfbml=1';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    }());
    </script>

  
  
    
  <script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = '//apis.google.com/js/plusone.js';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    })();
  </script>

  
  
    
    <script type="text/javascript">
        (function() {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = '//platform.linkedin.com/in.js?async=true';
            po.onload = function() {IN.init()};
            var head = document.getElementsByTagName('head')[0];
            head.appendChild(po);
        })();
    </script>

  
  
    
  


<meta content="È online con 210 mila € per progetti e iniziative pro emiliano-romagnoli nel mondo. Riservato a enti locali e Aps con sede in regione. Scade il 13 aprile" name="description" />
<link rel="alternate" data-kss-base-url="kss-base-url" href="http://autonomie.regione.emilia-romagna.it/news/2018/marzo/emilia-romagna-mondo-bando/" />
<title>Emilia-Romagna, mondo: bando &mdash; E-R Autonomie</title>

  
    <style type="text/css" media="screen">@import url(http://autonomie.regione.emilia-romagna.it/portal_css/er_base_theme/base-cachekey-e7c73aaa49b618135bb5e778f94e18e9.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://autonomie.regione.emilia-romagna.it/portal_css/er_base_theme/resourcetinymce.stylesheetstinymce-cachekey-afdde737f9f17d55244a514938f1a6ee.css" />
    <style type="text/css">@import url(http://autonomie.regione.emilia-romagna.it/portal_css/er_base_theme/print-cachekey-c0fb385d4dc690a4d30eba3c77d569e3.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://autonomie.regione.emilia-romagna.it/portal_css/er_base_theme/resourceplone.app.discussion.stylesheetsdiscussion-cachekey-fb9118f737567602f9653add4de4775d.css" />
    <style type="text/css" media="screen">@import url(http://autonomie.regione.emilia-romagna.it/portal_css/er_base_theme/ploneKss-cachekey-abec576f7a6c420ffba69b80864559f1.css);</style>
    <style type="text/css">@import url(http://autonomie.regione.emilia-romagna.it/portal_css/er_base_theme/carousel-cachekey-6861ac1bc8cf16203fed8aced5b56bdf.css);</style>
        <!--[if IE 6]>    
    
    <style type="text/css" media="screen">@import url(http://autonomie.regione.emilia-romagna.it/portal_css/er_base_theme/IE6Fixes-cachekey-f72bb6b0b51c5d65f3d321edfc6d8c17.css);</style>
        <![endif]-->
    
        <!--[if IE 7]>    
    
    <style type="text/css" media="screen">@import url(http://autonomie.regione.emilia-romagna.it/portal_css/er_base_theme/IE7Fixes-cachekey-293c69fdc761038e97c7dcdbfb9ca914.css);</style>
        <![endif]-->
    
        <!--[if IE 8]>    
    
    <style type="text/css" media="screen">@import url(http://autonomie.regione.emilia-romagna.it/portal_css/er_base_theme/IE8Fixes-cachekey-de7dadaccae50ae995e11c84046e084a.css);</style>
        <![endif]-->
    
    <style type="text/css">@import url(http://autonomie.regione.emilia-romagna.it/portal_css/er_base_theme/er_print-cachekey-39f13a934e7e22d496beb30759d7cd35.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://autonomie.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.meteo.baseskin.stylesheetsmain-cachekey-791fbd3dc30be699b5ed9b1992682136.css" />
    <style type="text/css" media="screen">@import url(http://autonomie.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.paperboy.stylesheetsrer_paperboy-cachekey-9e58820924c091ea55706b8b0a6579e3.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://autonomie.regione.emilia-romagna.it/portal_css/er_base_theme/resourcesl_stylesheetssocial_like-cachekey-896da55be2d4581bfb652a43ad6ec13e.css" />
    <style type="text/css" media="screen">@import url(http://autonomie.regione.emilia-romagna.it/portal_css/er_base_theme/er_autonomie-cachekey-108096e0a93d151e06e147a706f67ef8.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://autonomie.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-1899014a9ded8d5cfbd731cb362fd7ff.css" />
    <style type="text/css" media="all">@import url(http://autonomie.regione.emilia-romagna.it/portal_css/er_base_theme/ploneCustom-cachekey-be7b95d43ece080b9fd262cfd0da4d26.css);</style>

  
    <link rel="stylesheet" data-rel="kinetic-stylesheet" type="text/kss" href="http://autonomie.regione.emilia-romagna.it/portal_kss/er_base_theme/at-cachekey-e2c2a42b7556f8ba5d1f538b0c1c8373.kss" />
  
    <script type="text/javascript" src="http://autonomie.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourceplone.app.jquery-cachekey-cfb2fe9f61581c0cb14d618d1334fdff.js"></script>
    <script type="text/javascript" src="http://autonomie.regione.emilia-romagna.it/portal_javascripts/er_base_theme/jquery.tools.min-cachekey-4b6690f258a7bd6c9be4af93d161eeca.js"></script>
    <script type="text/javascript" src="http://autonomie.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.base.javascriptsid_field_collapse-cachekey-4dcfc11fb2aaf3e4331effa65acf3c64.js"></script>
    <script type="text/javascript" src="http://autonomie.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-80b76daa4104e9dd792953418b94c78a.js"></script>
    <script type="text/javascript" src="http://autonomie.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.cookieconsent.resourcesutils-cachekey-a3692a868514e76552aa2eea7a2a6b08.js"></script>



<script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script>

<script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://autonomie.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. \r<br />\nPer maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://autonomie.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://autonomie.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://autonomie.regione.emilia-romagna.it/news/2018/marzo/emilia-romagna-mondo-bando", "portal_url": "http://autonomie.regione.emilia-romagna.it", "actual_url": "http://autonomie.regione.emilia-romagna.it/news/2018/marzo/emilia-romagna-mondo-bando", "portal_path": "/"}</script>


    


        


    <link rel="shortcut icon" type="image/x-icon" href="http://autonomie.regione.emilia-romagna.it/favicon.ico" />
    <link rel="apple-touch-icon" href="http://autonomie.regione.emilia-romagna.it/touch_icon.png" />






    <link rel="search" href="http://autonomie.regione.emilia-romagna.it/@@search" title="Cerca nel sito" />





        
        

        
        

        
        

        
        
    

  </head>

  <body class="template-newsitem_view portaltype-news-item site-autonomie section-news" dir="ltr">
    <div id="visual-portal-wrapper">

      <div id="portal-top">
      	<div class="inner-portal-top">
            

<div id="portal-header">
    <div class="page-max-width">
        <p class="hiddenStructure">
  <a accesskey="2" href="http://autonomie.regione.emilia-romagna.it/news/2018/marzo/emilia-romagna-mondo-bando#content">Salta ai contenuti.</a> |

  <a accesskey="6" href="http://autonomie.regione.emilia-romagna.it/news/2018/marzo/emilia-romagna-mondo-bando#portal-globalnav">Salta alla navigazione</a>
</p>

<div id="logoPrint">
	<img width="250" height="38" alt="" src="http://autonomie.regione.emilia-romagna.it/logo_rer_print.gif" />
</div>
<div id="rer-header">
    <a class="rerHeaderItem" href="http://www.regione.emilia-romagna.it">
        Il portale della Regione Emilia-Romagna
    </a>
    <h1 class="rerLogoItem" id="portal-logo">
    	<a accesskey="1" href="http://autonomie.regione.emilia-romagna.it">Autonomie</a>
    </h1>
    <div class="visualClear"><!-- --></div>
</div>

<div id="rer-logo">
	<a href="http://www.regione.emilia-romagna.it">
		<img alt="Regione Emilia-Romagna" width="220" height="33" src="http://autonomie.regione.emilia-romagna.it/rer.gif" />		
	</a>
</div>
<div id="portal-searchbox">
    <form id="searchbox" action="http://autonomie.regione.emilia-romagna.it/@@search">

        <div class="LSBox">
	        <div class="searchFields">
	        	<div class="dummySearch">
			        <label for="searchGadget" class="hiddenStructure">Cerca nel sito</label>
			
			        <input name="SearchableText" type="text" size="18" title="Cerca nel sito" accesskey="4" class="inputLabel" id="nolivesearchGadget" />
			
			        <input class="searchButton" type="submit" value="Cerca" />
			     </div>
	        </div>
	        <div class="searchSection">
	            <input id="searchbox_currentfolder_only" class="noborder" type="checkbox" name="path" value="/autonomie/news/2018/marzo" />
	            <label for="searchbox_currentfolder_only">solo nella sezione corrente</label>
	        </div>
	
	        <div class="LSResult" id="LSResult" style=""><div class="LSShadow" id="LSShadow"><!-- --></div></div>
        </div>
    </form>

    <div id="portal-advanced-search" class="hiddenStructure">
        <a href="http://autonomie.regione.emilia-romagna.it/search_form" accesskey="5">Ricerca avanzata…</a>
    </div>

</div>

	</div>
</div>
<div id="headerImg"><!-- --></div>


<div class="page-max-width" id="sectionsWrapper">
<div id="rer_data">
            <span class="d_day">mercoledì</span>
            <span>14.03.2018</span>                                  
    </div>
<div id="rer_weather">
	<img src="http://autonomie.regione.emilia-romagna.it/++resource++rer.meteo.base/mini_loader.gif" alt="" />
	<span>caricamento meteo</span>
</div>

   
    <h5 class="hiddenStructure">Sections</h5>
    <ul id="portal-globalnav">
        <li id="portaltab-index_html" class="plain"><a href="http://autonomie.regione.emilia-romagna.it/homepage" title="">Primo Piano</a></li>
        <li id="portaltab-entra-in-regione" class="plain"><a href="http://autonomie.regione.emilia-romagna.it/entra-in-regione" title="">Entra in Regione</a></li>
    </ul>
<div class="visualClear"><!-- --></div>
</div>


		</div>
      </div>

	  <div id="contentCarousel">
	  	  <div class="shadow_wrapper_sx">
            <div class="shadow_wrapper_dx">
              

<div id="portlets-above" class="row">
    
    
</div>


<div class="visualClear"></div>

			</div>
	      </div>
      </div>
	  <div class="shadow_wrapper_sx">
	  	<div class="shadow_wrapper_dx spBottom">

		<div id="contentTop">
			<div class="page-max-width">
	<div id="portal-breadcrumbs">
	      
	    <a class="path_er" href="http://www.regione.emilia-romagna.it">E-R</a>
	    <span class="breadcrumbSeparator">
	         | 
	    </span>
	  
	      
        <a class="path_portale" href="http://autonomie.regione.emilia-romagna.it">Autonomie</a>
      
	  
        <span class="breadcrumbSeparator">
             | 
        </span>
        <span dir="ltr">
            
                
                <a href="http://autonomie.regione.emilia-romagna.it/news">Notizie</a>
             
        </span>
        <span dir="ltr">
            
                <span class="breadcrumbSeparator">
                    &gt;
                </span>
                <a href="http://autonomie.regione.emilia-romagna.it/news/2018">2018</a>
             
        </span>
        <span dir="ltr">
            
                <span class="breadcrumbSeparator">
                    &gt;
                </span>
                <a href="http://autonomie.regione.emilia-romagna.it/news/2018/marzo">Marzo</a>
             
        </span>
        <span dir="ltr">
            
                
                
             
        </span>
	   
	
	</div>
</div>
		</div>

      <div class="visualClear" id="clear-space-before-wrapper-table"><!-- --></div>

      <table id="portal-columns">
        <tbody>
          <tr>
            
                
                
                
            

            
            <td id="portal-column-content">

              

    <dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>



              <div id="viewlet-above-content"></div>

              
                <div class="">

                    

                    <span id="contentTopLeft"></span>
                    <span id="contentTopRight"></span>


                    
                    <div id="content" class="documentContent">
                      
                      

                        
                            
                            
                                
                                
            
                <h1 id="parent-fieldname-title" class="documentFirstHeading">
                    Emilia-Romagna, mondo: bando
                </h1>
            
            
        
                            
                            <div class="RatingViewlet">


</div>

                            
                                
                                
            
                <div id="parent-fieldname-description" class="documentDescription">
                   È online con 210 mila € per progetti e iniziative pro emiliano-romagnoli nel mondo. Riservato a enti locali e Aps con sede in regione. Scade il 13 aprile
                </div>
            
            
        
                            

                            
<div id="viewlet-social-like" style="display:none" class="horizontal">
  
    <div class="sociallike-network-facebook">
      
    <!-- Facebook -->
    <div class="fb-like" data-width="90px" data-show-faces="false" data-action="like" data-layout="button_count" data-share="False" data-send="false" data-href="http://autonomie.regione.emilia-romagna.it/news/2018/marzo/emilia-romagna-mondo-bando"></div>
    

    </div>
  
  
    <div class="sociallike-network-gplus">
      
    <!-- Google+ -->
    <div class="g-plusone" data-size="medium" data-lang="en" data-annotation="bubble" data-href="http://autonomie.regione.emilia-romagna.it/news/2018/marzo/emilia-romagna-mondo-bando"></div>

    </div>
  
  
    <div class="sociallike-network-linkedin">
      
    <!-- Linkedin -->
    <script type="in/share" data-counter="right" data-url="http://autonomie.regione.emilia-romagna.it/news/2018/marzo/emilia-romagna-mondo-bando"></script>

    </div>
  
  
    <div class="sociallike-network-twitter">
      
    <!-- Twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://autonomie.regione.emilia-romagna.it/news/2018/marzo/emilia-romagna-mondo-bando" data-lang="en" data-text="Emilia-Romagna, mondo: bando" data-via="">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    <noscript>
        <a href="http://twitter.com/home?status=Emilia-Romagna%2C%20mondo%3A%20bando%20-%20http%3A//autonomie.regione.emilia-romagna.it/news/2018/marzo/emilia-romagna-mondo-bando%20via%20">Tweet</a>
    </noscript>


    </div>
  
</div>

<script type="text/javascript">
    jQuery(function () {
        jQuery("div#viewlet-social-like").each(function(){
            jQuery(this).fadeIn(3000);
            jQuery(this).removeAttr("style");
        });
    });
</script>



                            <div id="content-core">
                                
    

        <div class="newsImageContainer">
            <a href="http://autonomie.regione.emilia-romagna.it/news/2018/marzo/emilia-romagna-mondo-bando/image/image_view_fullscreen" id="parent-fieldname-image">
               <img src="http://autonomie.regione.emilia-romagna.it/news/2018/marzo/emilia-romagna-mondo-bando/image_mini" alt="Emilia-Romagna, mondo: bando" title="" height="100" width="150" class="newsImage" />
            </a>
            
        </div>

        

        <div id="parent-fieldname-text" class="plain">
            <p>Arriva dalla Consulta degli emiliano-romagnoli nel mondo la segnalazione del <strong>bando 2018</strong> per progetti che valorizzino le attività e le funzioni di carattere sociale, culturale, formativo ed assistenziale a favore degli emiliano-romagnoli residenti all’estero.</p>
<p>Il budget disponibile è di <strong>210 mila €</strong>, destinabile ad <strong>enti locali e ad Aps, cioé Associazioni di promozione sociale, </strong>che abbiano sede nel territorio regionale e che operino da almeno tre anni nel campo dell'emigrazione.</p>
<p>Il cofinanziamento regionale è pari al 70% delle spese, per un massimo di 20 mila euro a progetto.</p>
<p>La scadenza per la presentazione dei progetti è il <strong>13 aprile 2018.</strong></p>
<ul>
<li><a class="external-link" href="http://emilianoromagnolinelmondo.regione.emilia-romagna.it/notizie-1/notizie-in-evidenza/al-via-il-bando-2018-della-consulta-per-enti-locali-e-aps">La notizia con tutti i dettagli nelle pagine di ER "Emiliano-romagnoli nel mondo"</a></li>
</ul>
        </div>
    

                            </div>
                            

<div class="visualClear"><!-- --></div>
<div class="documentActions">
    

    <h5 class="hiddenStructure">Azioni sul documento</h5>

    <ul>
    
        <li id="document-action-print">
            <a href="javascript:this.print();" title="">Stampa</a>
        </li>
    

    </ul>
    
    
    

</div>

<div class="documentByLine" id="plone-document-byline">
  
  <span class="documentPublished">

    <span>Pubblicato il</span>
    12/03/2018
        —
  </span>

  <span class="documentModified">
    <span>ultima modifica</span>
    12/03/2018
  </span>

  
  <br />
  
</div>

<div id="category" class="documentByLine">
  
</div>


                        

                      
                    </div>
                    

                    

                    <span id="contentBottomLeft"></span>
                    <span id="contentBottomRight"></span>

                </div>
              

              <div id="viewlet-below-content">

<div id="portlets-below" class="row">
     
     
</div>





</div>

            </td>
            

            
                
                
                
            
          </tr>
        </tbody>
      </table>
      
      <div class="visualClear"><!-- --></div>
    </div>
  </div>
  <div class="visualClear" id="clear-space-before-footer"><!-- --></div>

  
    <div id="portalFooter">
        <div class="shadow_wrapper_sx">
    <div class="shadow_wrapper_dx">
		<ul id="portal-siteactions">
		
		    <li id="siteaction-contatti"><a href="http://autonomie.regione.emilia-romagna.it/contatti" accesskey="" title="Contatti">Contatti</a></li>
		    <li id="siteaction-informazioni-sul-sito"><a href="http://autonomie.regione.emilia-romagna.it/info" accesskey="" title="Informazioni sul sito">Informazioni sul sito</a></li>
		    <li id="siteaction-note-legali"><a href="http://autonomie.regione.emilia-romagna.it/note-legali" accesskey="" title="Note legali">Note legali</a></li>
		    <li id="siteaction-privacy"><a href="http://autonomie.regione.emilia-romagna.it/privacy" accesskey="" title="Privacy">Privacy</a></li>
		
		</ul>
    </div>
</div>
<div id="portal-personaltools-wrapper">

<h5 class="hiddenStructure">Strumenti personali</h5>


</div>


  <div id="portal-colophon">

      <div class="colophonWrapper">
      	<div class="shadow_wrapper_sx">
            <div class="shadow_wrapper_dx">
            	
				  <p>Regione Emilia-Romagna (CF 800.625.903.79) - Viale Aldo Moro 52, 40127 Bologna - Centralino: 051.5271</p>
				  <p>Ufficio Relazioni con il Pubblico: Numero Verde URP: 800 66.22.00,  <a href="mailto:urp@regione.emilia-romagna.it">urp@regione.emilia-romagna.it</a>, <a href="mailto:urp@postacert.regione.emilia-romagna.it">urp@postacert.regione.emilia-romagna.it</a></p>
			</div>
		 </div>
      </div>

    </div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index5 = location.href.indexOf("internostest.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 7]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=7" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
    </div>
  

</div>
</body>
</html>


